Я обновил плагин для Wordrpress «Виджет для Яндекс.Дзен»

Вчера обновил свой плагин для Wordpress. Добавлена совместимость со старой версией PHP 5.3. Сделал я это по запросу пользователя (Привет, Юрий!).

Сам я везде пользуюсь более новой версией PHP, поэтому о такой несовместимости не подозревал.

Установить плагин можно из официального репозиория Wordpress.

#давайтепредставимчтоэтопост